通知公告

位置: 威尼斯官方娱乐网站 > 通知公告 > 正文

关于 Google Chrome V8 代码执行漏洞(CVE-2021-4102)的预警通知

发布时间:2021-12-22 18:06编辑:郑黎明浏览次数: 来源:信息网络中心

0

近日接到上级主管部门安全漏洞通报:当前 Chrome V8 JavaScript 引擎中存在一个UAF(Use-After-Free)漏洞,该漏洞为代码执行类高危漏洞,主要与操作过程中对动态内存的错误使用有关。若在释放内存位置后,程序没有清除指向这里的指针,攻击者便可利用这一漏洞来入侵该程序,然后执行韧尼斯官方娱乐网站獯牖蛱油唁榔靼踩诚涞目刂啤

鉴于该漏洞危害较大,已定级为高危,请各部门领导及广大师生务必高度重视,迅速组织排查是否存在使用低版本Chrome的情况,及时开展整改加固及安全监测工作。建议将Google Chrome升级到最新版本。

该漏洞相关处置信息与建议如下:


影响版本:Google Chrome,版本< 96.0.4664.110

当前安全版本:96.0.4664.110

修复建议:根据影响版本中的信息,通过Google Chrome浏览器内检查更新功能,排查并升级到安全版本。

具体操作路径:Chrome 菜单 > 帮助 > 关于 Google > Chrome 检查更新


XML 地图 | Sitemap 地图